(1)
Brandao, P. R. WEB CIBERSECURITY - Danger of PHP Code Injection Vulnerability. TMLAI 2020, 8, 65-68.